Doorzoek het forum

Trefwoord

Welkom bij Joomla!NL

Om alle mogelijkheden van dit forum te kunnen gebruiken, moet je je eerst registreren.

opgelost Knop opgelost

16 apr 2018 09:06
Heeft onderwerp gestart
opgelost Knop opgelost #1
Hallo,
Ik heb item 55125 willen sluiten met de groene knop "opgelost", maar dat lukte mij niet. Het scherm werd transparant grijs en opnieuw klikken bracht mij terug het normale scherm. Uit- en aanloggen bracht geen soelaas. Ik gebruik Chrome. Jullie kijken wel na ? Alvast dank.
Luk
Bekend met Joomla!NL
Bekend met Joomla!NL
Berichten: 82
Meer
16 apr 2018 10:12
opgelost Knop opgelost #2
Welke browser gebruik je? Wij hebben hier nog van niemand een melding van gehad namelijk.

Groetjes, Astrid
Gebruik de zoekfunctie van dit forum voordat je een nieuwe vraag plaatst.
Vragen uitsluitend via dit Forum.
yndi.nl - kvk 17157725
Is je vraag beantwoord? Dan kan je het draadje zelf sluiten .
Wil je Joomla!NL steunen? Dat kan met een donatie.

Deze afbeelding is verborgen voor gasten.
Login of registreer om deze te zien.

Astrid
Moderator + Technisch team
Moderator + Technisch team
Berichten: 32021
Meer
16 apr 2018 11:51
Heeft onderwerp gestart
opgelost Knop opgelost #3
Ik gebruik Google Chrome - Versie 65.0.3325.181
Ik heb niet getest met een andere browser...
Luk
Bekend met Joomla!NL
Bekend met Joomla!NL
Berichten: 82
Meer
16 apr 2018 13:02
opgelost Knop opgelost #4
Kan het zijn dat je een popup blocker hebt geïnstalleerd? Bij mij werkt het ook in Chrome goed.

Groetjes, Astrid
Gebruik de zoekfunctie van dit forum voordat je een nieuwe vraag plaatst.
Vragen uitsluitend via dit Forum.
yndi.nl - kvk 17157725
Is je vraag beantwoord? Dan kan je het draadje zelf sluiten .
Wil je Joomla!NL steunen? Dat kan met een donatie.

Deze afbeelding is verborgen voor gasten.
Login of registreer om deze te zien.

Astrid
Moderator + Technisch team
Moderator + Technisch team
Berichten: 32021
Meer
16 apr 2018 13:54
opgelost Knop opgelost #5
Ook ik heb het even uitgeprobeerd maar ondervind ook geen problemen met welke browser dan ook.

Groeten, Jelle
Voordat je een vraag post, gebruik eerst de zoekfunctie van ons forum eens.
Vragen via dit Forum (niet per PM of E-mail)
Is je vraag opgelost? Dan kan je hem zelf sluiten .
Wil je Joomla!NL steunen? Dat kan met een donatie.

Deze afbeelding is verborgen voor gasten.
Login of registreer om deze te zien.

Jelle
Algemeen Moderator
Algemeen Moderator
Berichten: 12825
Meer
16 apr 2018 14:03
Heeft onderwerp gestart
opgelost Knop opgelost #6
Ik gebruik een Ad-Blocker, maar die staat uitgeschakeld op deze website.
Luk
Bekend met Joomla!NL
Bekend met Joomla!NL
Berichten: 82
Meer
16 apr 2018 14:07
opgelost Knop opgelost #7
Blijkbaar niet goed dan. ;)
Het ligt niet aan het forum.

Groeten, Jelle
Voordat je een vraag post, gebruik eerst de zoekfunctie van ons forum eens.
Vragen via dit Forum (niet per PM of E-mail)
Is je vraag opgelost? Dan kan je hem zelf sluiten .
Wil je Joomla!NL steunen? Dat kan met een donatie.

Deze afbeelding is verborgen voor gasten.
Login of registreer om deze te zien.

Jelle
Algemeen Moderator
Algemeen Moderator
Berichten: 12825
Meer
16 apr 2018 14:08
Heeft onderwerp gestart
opgelost Knop opgelost #8
En, ik heb daarvoor onderaan de groene knop rechts naast "Snel antwoord" en "Actie" gebruikt, die pas zichtbaar komt nadat een antwoord werd verstuurd.
Of moet ik dan op de groene link "sluiten" klikken die bij de rode knop "Doneer" staat ?
Luk
Bekend met Joomla!NL
Bekend met Joomla!NL
Berichten: 82
Meer
16 apr 2018 14:11
Heeft onderwerp gestart
opgelost Knop opgelost #9
Niet goed gelezen, de popup-blocker stond aan.
Ik heb die afgezet en tracht nogmaals te sluiten.
Luk
Bekend met Joomla!NL
Bekend met Joomla!NL
Berichten: 82
Meer
16 apr 2018 14:26
Heeft onderwerp gestart
opgelost Knop opgelost #10
Het lukt mij nog steeds niet met Chrome, maar wel met Firefox. Ik sluit dus dit topic met Firefox en ga verder op zoek naar de weerbarstige instelling in mijn Chrome...
Het ligt dus inderdaad niet aan het forum.
Dank voor de tijd.
Luk
Bekend met Joomla!NL
Bekend met Joomla!NL
Berichten: 82
Meer
16 apr 2018 18:57
opgelost Knop opgelost #11
Hoi Luk,

Mogelijk staat er iets in je cache. Je kan de tijdelijke data van je browser opschonen door crtl + shift + delete te drukken in je browser. Of de betreffende pagina’s waar je fouten ondervindt geforceerd opnieuw in te laden met ctrl + shift + r

Groetjes, Julian.

Voordat je een vraag post, gebruik eerst de zoekfunctie van ons forum eens.
Vragen via dit Forum (niet per PM of E-mail)
Juliank92
Algemeen Moderator
Algemeen Moderator
Berichten: 1714
Meer
Moderators: Juliank92JellePeterRomke
Tijd voor maken pagina: 0.352 seconden

Wil je Joomla!NL steunen?

Steun Joomla!NLAlle teamleden werken enthousiast, op vrijwillige basis, mee aan Joomla!NL. Maar een website met forum kost nu eenmaal geld. Dus als je Joomla!NL wilt steunen, dan kan dat, graag zelfs!

Lees hier meer informatie

Joomla!NL op Twitter

Vandaag is Joomla! 3.8.13 vrijgegeven. Deze versie repareert 5 kwetsbaarheden van lage prioriteit. Maak eerst een b… https://t.co/0RYG0598Em

Weet je nog niet alles van RSForm!Pro en zou je dat wel willen? Ga dan naar de RSForm!Pro-dag op 20 oktober in Rott… https://t.co/REQgeQ59ly

De naam Joomla!® en logo worden gebruikt onder een beperkte licentie met toestemming van Open Source Matters.
Joomlanl.nl is niet verbonden aan en is geen onderdeel van Open Source Matters, Inc, of het Joomla! project.

© 2018 - Joomla!NL | Gehost door Wned